<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Top Model Mexicana Brilla en París | Latin Fashion News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://latinfashionews.com/xmlrpc.php" />
    <meta property="og:image" content="http://latinfashionews.com/wp-content/uploads/2020/01/iris.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; Feed" href="http://latinfashionews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; RSS de los comentarios" href="http://latinfashionews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; Top Model Mexicana Brilla en París RSS de los comentarios" href="http://latinfashionews.com/moda/issa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latinfashionews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://latinfashionews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://latinfashionews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://latinfashionews.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://latinfashionews.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://latinfashionews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latinfashionews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latinfashionews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Invierno de Louis Vuitton' href='http://latinfashionews.com/moda/lv20/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://latinfashionews.com/moda/issa/" />
<link rel='shortlink' href='http://latinfashionews.com/?p=60788' />
<link rel="alternate" type="application/json+oembed" href="http://latinfashionews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latinfashionews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/latinfashionews.com\/wp-admin\/","wpRestNonce":"d0c58338f1","wpRestUrl":"http:\/\/latinfashionews.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133478941-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133478941-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://latinfashionews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://latinfashionews.com/category/moda/",
                                "name": "Moda"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://latinfashionews.com/moda/issa/",
                                "name": "Top Model Mexicana Brilla en París"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.gabriel {
 visibility: hidden;
 display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-60788 single-format-standard issa global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-60197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li id="menu-item-59792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li id="menu-item-59793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li id="menu-item-59794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li id="menu-item-59796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li id="menu-item-60199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-60198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://latinfashionews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://latinfashionews.com/">
            <img class="td-retina-data" data-retina="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" src="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" alt=""/>
            <span class="td-visual-hidden">Latin Fashion News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2847a39a210_rand td_block_template_1"><div class="td-all-devices"><a href="http://bit.ly/33zkk0e" target="_blank"><img src="http://latinfashionews.com/wp-content/uploads/2019/10/barantanoheader.gif"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://latinfashionews.com/">
            <img class="td-retina-data" data-retina="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" src="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://latinfashionews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-60788" class="post-60788 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-agenciademodelos tag-agenciademodelosmexico tag-altacostura tag-irisvanherpen tag-irisvanherpenesdeholanda tag-issalish tag-issalishmexicana tag-issalishmodel tag-issalishmodelo tag-latinfashion tag-latinfashionnews tag-mexicanmodels tag-moda tag-modaparaella tag-modelos tag-modelosmexicanas tag-paris tag-parisfashion tag-parisfashionweek tag-semanadelamodadeparis tag-semanamoda tag-vestidos" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://latinfashionews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moda" class="entry-crumb" href="http://latinfashionews.com/category/moda/">Moda</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Top Model Mexicana Brilla en París</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://latinfashionews.com/category/moda/">Moda</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Top Model Mexicana Brilla en París</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-21T22:50:59+00:00" >enero 21, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+Model+Mexicana+Brilla+en+Par%C3%ADs&url=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F&via=Latin+Fashion+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://latinfashionews.com/moda/issa/&amp;media=http://latinfashionews.com/wp-content/uploads/2020/01/iris.png&description=Top+Model+Mexicana+Brilla+en+Par%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top Model Mexicana Brilla en París %0A%0A http://latinfashionews.com/moda/issa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://latinfashionews.com/wp-content/uploads/2020/01/iris.png" data-caption=""><img width="595" height="354" class="entry-thumb td-modal-image" src="http://latinfashionews.com/wp-content/uploads/2020/01/iris.png" srcset="http://latinfashionews.com/wp-content/uploads/2020/01/iris.png 595w, http://latinfashionews.com/wp-content/uploads/2020/01/iris-300x178.png 300w" sizes="(max-width: 595px) 100vw, 595px" alt="" title="iris"/></a></div>
            <p>La top model mexicana <strong>Issa Lish</strong> fue una de las estrellas del desfile de <strong>Iris van Harpen</strong> durante la semana de la moda de París de Alta Costura. Foto vía Instagram)</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7i078YBvR3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7i078YBvR3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7i078YBvR3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Today we showed our new Couture collection ‘Sensory Seas’ ~ For this collection, Iris van Herpen drew inspiration from our central nervous system in microscopic detailing, mirrored with the fibrous marine ecology of our oceans. The first threads of inspiration came from the neuroanatomist Ramón y Cajal. Exploring our central nervous system in microscopic detailing, Cajal documented his revolutionary findings through anatomical drawings that are considered amongst the world’s greatest scientific illustrations. Hunched over his microscope, he merged science with art and brought to life the threads of our enchanted biology to the human eye. Other inspiration stemmed from diving into the deep depths of the Hydrozoa, a class of delicately branched sea-life organisms. Shifting between a polypoid stage and a medusa stage, the Hydrozoa embroider the oceans like aqueous fabrics, forming layers of living lace. ~ Show credits: Model: @issalien Special thanks to collaborating Artist: Paul Friedlander Collaborating Artists: @philip.beesley | @sheleeart |  @dukemorse | @perryhallphoto  Styling: @patti_wilson  Casting: Maida Gregori Boina | @maximevalentini |  @cm.casting Show Production: SixUp Paris | N6 Press: Alexandre Malgouyres | @kcdworldwide Video by @blitzkickers Photography: @giostaiano | @alepix Music Direction: @sssalvadorr  including tracks; @joepbeving &amp; @maartenvos_ &#8211; Apophis (Deutsche Grammophon) &amp; @kuedo_ &#8211; Bend Moon (Slow Knife &#8211; Planet mu Records) Light Design: @stefanprokop Choreography: @diekidiek Makeup: @chiaolihsu | @macpro Hair: @martincullen65 | @bjornaxen Footwear Collaboration: @trippen.official ~ #irisvanherpen #sensoryseas #pariscoutureweek #parisfashionweek #couture</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/irisvanherpen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Iris van Herpen Official</a> (@irisvanherpen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-20T14:05:15+00:00">Jan 20, 2020 at 6:05am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Iris van Herpen es una de las diseñadoras más importantes en la escena de la <strong>alta costura</strong> en París. Ella es originaria de Holanda y lanzó su marca homónima en el año 2007.</p>
<p>Issa nació en la <strong>Ciudad de México</strong> e inició su carrera de modelo en la agencia <strong>Wanted Models</strong>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://latinfashionews.com/tag/agenciademodelos/">AgenciaDeModelos</a></li><li><a href="http://latinfashionews.com/tag/agenciademodelosmexico/">agenciademodelosmexico</a></li><li><a href="http://latinfashionews.com/tag/altacostura/">AltaCostura</a></li><li><a href="http://latinfashionews.com/tag/irisvanherpen/">irisvanherpen</a></li><li><a href="http://latinfashionews.com/tag/irisvanherpenesdeholanda/">irisvanherpenesdeholanda</a></li><li><a href="http://latinfashionews.com/tag/issalish/">IssaLish</a></li><li><a href="http://latinfashionews.com/tag/issalishmexicana/">ISSALISHMEXICANA</a></li><li><a href="http://latinfashionews.com/tag/issalishmodel/">issalishmodel</a></li><li><a href="http://latinfashionews.com/tag/issalishmodelo/">issalishmodelo</a></li><li><a href="http://latinfashionews.com/tag/latinfashion/">LatinFashion</a></li><li><a href="http://latinfashionews.com/tag/latinfashionnews/">LatinFashionNews</a></li><li><a href="http://latinfashionews.com/tag/mexicanmodels/">mexicanmodels</a></li><li><a href="http://latinfashionews.com/tag/moda/">Moda</a></li><li><a href="http://latinfashionews.com/tag/modaparaella/">modaparaella</a></li><li><a href="http://latinfashionews.com/tag/modelos/">Modelos</a></li><li><a href="http://latinfashionews.com/tag/modelosmexicanas/">ModelosMexicanas</a></li><li><a href="http://latinfashionews.com/tag/paris/">Paris</a></li><li><a href="http://latinfashionews.com/tag/parisfashion/">ParisFashion</a></li><li><a href="http://latinfashionews.com/tag/parisfashionweek/">ParisFashionWeek</a></li><li><a href="http://latinfashionews.com/tag/semanadelamodadeparis/">semanadelamodadeparis</a></li><li><a href="http://latinfashionews.com/tag/semanamoda/">SemanaModa</a></li><li><a href="http://latinfashionews.com/tag/vestidos/">Vestidos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://latinfashionews.com/moda/issa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+Model+Mexicana+Brilla+en+Par%C3%ADs&url=http%3A%2F%2Flatinfashionews.com%2Fmoda%2Fissa%2F&via=Latin+Fashion+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://latinfashionews.com/moda/issa/&amp;media=http://latinfashionews.com/wp-content/uploads/2020/01/iris.png&description=Top+Model+Mexicana+Brilla+en+Par%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Top Model Mexicana Brilla en París %0A%0A http://latinfashionews.com/moda/issa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://latinfashionews.com/moda/lv20/">El Invierno de Louis Vuitton</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://latinfashionews.com/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-01-21T22:50:59+00:00"><meta itemprop="dateModified" content="2020-01-21T22:57:39-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://latinfashionews.com/moda/issa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png"></span><meta itemprop="name" content="Latin Fashion News"></span><meta itemprop="headline " content="Top Model Mexicana Brilla en París"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://latinfashionews.com/wp-content/uploads/2020/01/iris.png"><meta itemprop="width" content="595"><meta itemprop="height" content="354"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e2847a39f1a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e2847a39f1a0" ><script>var block_td_uid_3_5e2847a39f1a0 = new tdBlock();
block_td_uid_3_5e2847a39f1a0.id = "td_uid_3_5e2847a39f1a0";
block_td_uid_3_5e2847a39f1a0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e2847a39f1a0_rand","td_column_number":3,"live_filter_cur_post_id":60788,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e2847a39f1a0_rand","tdc_css_class_style":"td_uid_3_5e2847a39f1a0_rand_style"}';
block_td_uid_3_5e2847a39f1a0.td_column_number = "3";
block_td_uid_3_5e2847a39f1a0.block_type = "td_block_related_posts";
block_td_uid_3_5e2847a39f1a0.post_count = "3";
block_td_uid_3_5e2847a39f1a0.found_posts = "366";
block_td_uid_3_5e2847a39f1a0.header_color = "";
block_td_uid_3_5e2847a39f1a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2847a39f1a0.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_3_5e2847a39f1a0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e2847a3a234d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e2847a39f1a0" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e2847a3a2352" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e2847a39f1a0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e2847a39f1a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/moda/lv20/" rel="bookmark" class="td-image-wrap" title="El Invierno de Louis Vuitton"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-10.12.31-AM-218x150.png" srcset="http://latinfashionews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-10.12.31-AM-218x150.png 218w, http://latinfashionews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-10.12.31-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Invierno de Louis Vuitton"/></a></div>                <a href="http://latinfashionews.com/category/moda/" class="td-post-category">Moda</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/moda/lv20/" rel="bookmark" title="El Invierno de Louis Vuitton">El Invierno de Louis Vuitton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/celebridades/sag/" rel="bookmark" class="td-image-wrap" title="Cartier en los SAG Awards"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2020/01/22-218x150.png" srcset="http://latinfashionews.com/wp-content/uploads/2020/01/22-218x150.png 218w, http://latinfashionews.com/wp-content/uploads/2020/01/22-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cartier en los SAG Awards"/></a></div>                <a href="http://latinfashionews.com/category/celebridades/" class="td-post-category">Celebridades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/celebridades/sag/" rel="bookmark" title="Cartier en los SAG Awards">Cartier en los SAG Awards</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/celebridades/brad/" rel="bookmark" class="td-image-wrap" title="Brad Pitt y Sus Fotos Más Hot"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2020/01/2-218x150.jpg" srcset="http://latinfashionews.com/wp-content/uploads/2020/01/2-218x150.jpg 218w, http://latinfashionews.com/wp-content/uploads/2020/01/2-100x70.jpg 100w, http://latinfashionews.com/wp-content/uploads/2020/01/2-557x385.jpg 557w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brad Pitt y Sus Fotos Más Hot"/></a></div>                <a href="http://latinfashionews.com/category/celebridades/" class="td-post-category">Celebridades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/celebridades/brad/" rel="bookmark" title="Brad Pitt y Sus Fotos Más Hot">Brad Pitt y Sus Fotos Más Hot</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e2847a39f1a0" data-td_block_id="td_uid_3_5e2847a39f1a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e2847a39f1a0" data-td_block_id="td_uid_3_5e2847a39f1a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://latinfashionews.com/"><img src="http://latinfashionews.com/wp-content/uploads/2019/09/cropped-WhatsApp-Image-2018-11-21-at-4.31.16-PM-1-2-300x110.jpeg" alt="" title=""/></a></div><div class="footer-text-wrap">Latin Fashion News es una revista online gay hecha en México. 
Que habla de moda, cultura, teatro, activismo y viajes.
Aquí aparecen los personajes que van marcando tendencias.
Y apoyamos los derechos de la comunidad LGBTQ.<div class="footer-email-wrap">Contact us: <a href="mailto:gabriel.ibarzabal@gmail.com">gabriel.ibarzabal@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Latin Fashion News by Gabriel Ibarzábal. Todos los derechos Reservados.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e2847a3a55f4
    -->

    <script type='text/javascript' src='http://latinfashionews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://latinfashionews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://latinfashionews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2847a3a5718"></textarea>
						<div id="td_live_css_uid_1_5e2847a3a5718" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2847a3a5718');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2847a3a5718");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0607'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>