<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Gerardo Mena presenta línea de productos | Latin Fashion News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://latinfashionews.com/xmlrpc.php" />
    <meta property="og:image" content="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; Feed" href="http://latinfashionews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; RSS de los comentarios" href="http://latinfashionews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Fashion News &raquo; Gerardo Mena presenta línea de productos RSS de los comentarios" href="http://latinfashionews.com/made-in-mexico/mena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latinfashionews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://latinfashionews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://latinfashionews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://latinfashionews.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://latinfashionews.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://latinfashionews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latinfashionews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latinfashionews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mexicanos Ganan Óscar' href='http://latinfashionews.com/made-in-mexico/mexicanos-ganan-oscar/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://latinfashionews.com/made-in-mexico/mena/" />
<link rel='shortlink' href='http://latinfashionews.com/?p=62058' />
<link rel="alternate" type="application/json+oembed" href="http://latinfashionews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latinfashionews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/latinfashionews.com\/wp-admin\/","wpRestNonce":"773043beb7","wpRestUrl":"http:\/\/latinfashionews.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133478941-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133478941-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://latinfashionews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://latinfashionews.com/category/made-in-mexico/",
                                "name": "Made in Mexico"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://latinfashionews.com/made-in-mexico/mena/",
                                "name": "Gerardo Mena presenta línea de productos"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.gabriel {
 visibility: hidden;
 display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-62058 single-format-standard mena global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-60197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li id="menu-item-59792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li id="menu-item-59793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li id="menu-item-59794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li id="menu-item-59796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li id="menu-item-60199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-60198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://latinfashionews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://latinfashionews.com/">
            <img class="td-retina-data" data-retina="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" src="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" alt=""/>
            <span class="td-visual-hidden">Latin Fashion News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60ba49e9395ee_rand td_block_template_1"><div class="td-all-devices"><a href="http://bit.ly/2TLdhj8" target="_blank"><img src="http://latinfashionews.com/wp-content/uploads/2020/03/unnamed.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://latinfashionews.com/">
            <img class="td-retina-data" data-retina="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" src="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://latinfashionews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-62058" class="post-62058 post type-post status-publish format-standard has-post-thumbnail hentry category-made-in-mexico category-moda tag-carolinaperezkuri tag-casatho tag-claudiajacobo tag-gabrielibarzabal tag-gerardomena tag-halzycanton tag-isabellakelleher tag-latinfashionnews tag-ligiaaguayo tag-maquillista tag-maquillistamexicano tag-melbi tag-mena tag-menamoratedetuscejas tag-microblading tag-microbladingenmexico tag-valeriamorales tag-yucateco" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://latinfashionews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Made in Mexico" class="entry-crumb" href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gerardo Mena presenta línea de productos</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li><li class="entry-category"><a  href="http://latinfashionews.com/category/moda/">Moda</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Gerardo Mena presenta línea de productos</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-27T18:39:04+00:00" >mayo 27, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gerardo+Mena+presenta+l%C3%ADnea+de+productos&url=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F&via=Latin+Fashion+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://latinfashionews.com/made-in-mexico/mena/&amp;media=http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png&description=Gerardo+Mena+presenta+l%C3%ADnea+de+productos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gerardo Mena presenta línea de productos %0A%0A http://latinfashionews.com/made-in-mexico/mena/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-696x462.png" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-696x462.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-300x199.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-1024x680.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-768x510.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-1068x709.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM-633x420.png 633w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png 1101w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mena"/></a></div>
            <blockquote><p>Talento Yucateco</p></blockquote>
<p>El experto en belleza <strong>Gerardo Mena</strong> celebró sus 15 años de trayectoria con el lanzamiento de su primer producto: un gel de cejas unisex. Él es uno de los pioneros en <strong>México</strong> en el <strong>microblading</strong> y especialista en <strong>maquillaje</strong> para climas extremos.</p>
<p><img class="alignnone size-large wp-image-62064" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-1024x682.png" alt="" width="696" height="464" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-1024x682.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-300x200.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-768x511.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-696x463.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-1068x711.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM-631x420.png 631w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.42.00-PM.png 1101w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Al evento asistieron varios amigos y clientes de Gerardo Mena como el diseñador de modas David Silva, la nutrióloga <strong>Claudia Jacobo</strong>, Cristina Ponce, la periodista y contadora <strong>Ligia Aguayo</strong>,la conductora Melbi, la diseñadora <strong>Carolina Pérez Kuri</strong>, la empresaria y nutrióloga  Halzy Cantón, las influencers fit Isabella Kelleher y Valeria Morales y el periodista Gabriel Ibarzábal.</p>
<p><img class="alignnone size-large wp-image-62062" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-1024x681.png" alt="" width="696" height="463" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-1024x681.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-300x200.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-768x511.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-696x463.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-1068x711.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM-631x420.png 631w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.12-PM.png 1103w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><strong>Carolina Pérez Kuri</strong> e Isabella Kelleher probando el <strong>gel de cejas</strong>.</p>
<p><img class="alignnone size-large wp-image-62071" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-1024x681.png" alt="" width="696" height="463" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-1024x681.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-300x199.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-768x511.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-696x463.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-1068x710.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM-632x420.png 632w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.57.38-PM.png 1101w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Este <strong>nuevo producto</strong> es ergonómico para mejorar su funcionamiento.</p>
<p><img class="alignnone size-large wp-image-62060" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-1024x682.png" alt="" width="696" height="464" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-1024x682.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-300x200.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-768x512.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-696x464.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-1068x711.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM-631x420.png 631w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.37.10-PM.png 1102w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><img class="alignnone size-large wp-image-62069" src="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-1024x681.png" alt="" width="696" height="463" srcset="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-1024x681.png 1024w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-300x200.png 300w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-768x511.png 768w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-696x463.png 696w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-1068x710.png 1068w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM-631x420.png 631w, http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.55.56-PM.png 1102w" sizes="(max-width: 696px) 100vw, 696px" />El evento fue en <strong>Casa Thó</strong> en <strong>Mérida</strong>, ciudad de donde él es originario.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://latinfashionews.com/tag/carolinaperezkuri/">carolinaperezkuri</a></li><li><a href="http://latinfashionews.com/tag/casatho/">CasaTho</a></li><li><a href="http://latinfashionews.com/tag/claudiajacobo/">claudiajacobo</a></li><li><a href="http://latinfashionews.com/tag/gabrielibarzabal/">GabrielIbarzabal</a></li><li><a href="http://latinfashionews.com/tag/gerardomena/">gerardomena</a></li><li><a href="http://latinfashionews.com/tag/halzycanton/">halzycanton</a></li><li><a href="http://latinfashionews.com/tag/isabellakelleher/">isabellakelleher</a></li><li><a href="http://latinfashionews.com/tag/latinfashionnews/">LatinFashionNews</a></li><li><a href="http://latinfashionews.com/tag/ligiaaguayo/">LigiaAguayo</a></li><li><a href="http://latinfashionews.com/tag/maquillista/">Maquillista</a></li><li><a href="http://latinfashionews.com/tag/maquillistamexicano/">maquillistamexicano</a></li><li><a href="http://latinfashionews.com/tag/melbi/">melbi</a></li><li><a href="http://latinfashionews.com/tag/mena/">mena</a></li><li><a href="http://latinfashionews.com/tag/menamoratedetuscejas/">menamoratedetuscejas</a></li><li><a href="http://latinfashionews.com/tag/microblading/">microblading</a></li><li><a href="http://latinfashionews.com/tag/microbladingenmexico/">microbladingenmexico</a></li><li><a href="http://latinfashionews.com/tag/valeriamorales/">valeriamorales</a></li><li><a href="http://latinfashionews.com/tag/yucateco/">yucateco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://latinfashionews.com/made-in-mexico/mena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gerardo+Mena+presenta+l%C3%ADnea+de+productos&url=http%3A%2F%2Flatinfashionews.com%2Fmade-in-mexico%2Fmena%2F&via=Latin+Fashion+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://latinfashionews.com/made-in-mexico/mena/&amp;media=http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png&description=Gerardo+Mena+presenta+l%C3%ADnea+de+productos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gerardo Mena presenta línea de productos %0A%0A http://latinfashionews.com/made-in-mexico/mena/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://latinfashionews.com/made-in-mexico/mexicanos-ganan-oscar/">Mexicanos Ganan Óscar</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://latinfashionews.com/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-05-27T18:39:04+00:00"><meta itemprop="dateModified" content="2021-05-27T19:00:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://latinfashionews.com/made-in-mexico/mena/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://latinfashionews.com/wp-content/uploads/2019/09/IMG_7551-1-300x62.png"></span><meta itemprop="name" content="Latin Fashion News"></span><meta itemprop="headline " content="Gerardo Mena presenta línea de productos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://latinfashionews.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-27-at-6.40.04-PM.png"><meta itemprop="width" content="1101"><meta itemprop="height" content="731"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_60ba49e93e7db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60ba49e93e7db" ><script>var block_td_uid_3_60ba49e93e7db = new tdBlock();
block_td_uid_3_60ba49e93e7db.id = "td_uid_3_60ba49e93e7db";
block_td_uid_3_60ba49e93e7db.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60ba49e93e7db_rand","td_column_number":3,"live_filter_cur_post_id":62058,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60ba49e93e7db_rand","tdc_css_class_style":"td_uid_3_60ba49e93e7db_rand_style"}';
block_td_uid_3_60ba49e93e7db.td_column_number = "3";
block_td_uid_3_60ba49e93e7db.block_type = "td_block_related_posts";
block_td_uid_3_60ba49e93e7db.post_count = "3";
block_td_uid_3_60ba49e93e7db.found_posts = "498";
block_td_uid_3_60ba49e93e7db.header_color = "";
block_td_uid_3_60ba49e93e7db.ajax_pagination_infinite_stop = "";
block_td_uid_3_60ba49e93e7db.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_3_60ba49e93e7db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60ba49e942333" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60ba49e93e7db" href="#">RELATED ARTICLES</a><a id="td_uid_5_60ba49e942339" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60ba49e93e7db" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_60ba49e93e7db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/made-in-mexico/mexicanos-ganan-oscar/" rel="bookmark" class="td-image-wrap" title="Mexicanos Ganan Óscar"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-27-at-6.13.14-PM-218x150.png" srcset="http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-27-at-6.13.14-PM-218x150.png 218w, http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-27-at-6.13.14-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mexicanos Ganan Óscar"/></a></div>                <a href="http://latinfashionews.com/category/made-in-mexico/" class="td-post-category">Made in Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/made-in-mexico/mexicanos-ganan-oscar/" rel="bookmark" title="Mexicanos Ganan Óscar">Mexicanos Ganan Óscar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/made-in-mexico/manero-2/" rel="bookmark" class="td-image-wrap" title="Red Is The New Black"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-2.51.50-PM-218x150.png" srcset="http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-2.51.50-PM-218x150.png 218w, http://latinfashionews.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-23-at-2.51.50-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Red Is The New Black"/></a></div>                <a href="http://latinfashionews.com/category/made-in-mexico/" class="td-post-category">Made in Mexico</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/made-in-mexico/manero-2/" rel="bookmark" title="Red Is The New Black">Red Is The New Black</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://latinfashionews.com/celebridades/lolita/" rel="bookmark" class="td-image-wrap" title="Lolita Ayala en la Portada de ELLE"><img width="218" height="150" class="entry-thumb" src="http://latinfashionews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-24-at-10.38.26-PM-218x150.png" srcset="http://latinfashionews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-24-at-10.38.26-PM-218x150.png 218w, http://latinfashionews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-24-at-10.38.26-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lolita Ayala en la Portada de ELLE"/></a></div>                <a href="http://latinfashionews.com/category/celebridades/" class="td-post-category">Celebridades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://latinfashionews.com/celebridades/lolita/" rel="bookmark" title="Lolita Ayala en la Portada de ELLE">Lolita Ayala en la Portada de ELLE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60ba49e93e7db" data-td_block_id="td_uid_3_60ba49e93e7db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60ba49e93e7db" data-td_block_id="td_uid_3_60ba49e93e7db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://latinfashionews.com/"><img src="http://latinfashionews.com/wp-content/uploads/2019/09/cropped-WhatsApp-Image-2018-11-21-at-4.31.16-PM-1-2-300x110.jpeg" alt="" title=""/></a></div><div class="footer-text-wrap">Latin Fashion News es una revista online gay hecha en México. 
Que habla de moda, cultura, teatro, activismo y viajes.
Aquí aparecen los personajes que van marcando tendencias.
Y apoyamos los derechos de la comunidad LGBTQ.<div class="footer-email-wrap">Contact us: <a href="mailto:gabriel.ibarzabal@gmail.com">gabriel.ibarzabal@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LatinFashionNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/latinfashionnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/latinfashionews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGasEbjTyVmzzg2qYLfubuA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-60197"><a href="http://latinfashionews.com/category/pride/">Pride</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59792"><a href="http://latinfashionews.com/category/made-in-mexico/">Made in Mexico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59793"><a href="http://latinfashionews.com/category/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59794"><a href="http://latinfashionews.com/category/teatro/">Teatro en CDMX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59796"><a href="http://latinfashionews.com/category/viajes/">Viajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60199"><a href="http://latinfashionews.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60198"><a href="http://latinfashionews.com/category/theblog/">Blog</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Latin Fashion News by Gabriel Ibarzábal. Todos los derechos Reservados.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 60ba49e9455ba
    -->

    <script type='text/javascript' src='http://latinfashionews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://latinfashionews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://latinfashionews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://latinfashionews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60ba49e9456e1"></textarea>
						<div id="td_live_css_uid_1_60ba49e9456e1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60ba49e9456e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60ba49e9456e1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0607'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>